FONESTAR RDS-580 Y RDS-581 WHD
> General RDS-580HD / RDS-581WHD

AQUÍ LAS PREGUNTAS SOBRE SEÑAL Y CALIDAD

(1/5) > >>

Fesansierra:
Hola amigos. Tengo dos Decos, un 583 que va de maravilla y un 580 que me está volviendo loco. No parece que reciba señal de la antena( y me consta que este no es el problema porque el 583 me da 97% Señal y 98% Calidad) La configuración de alimentación del LNB está en auto, pero no hay ni señal ni calidad en ningún canal. El Satélite es Astra 19.2E. La Emu instalada es la 106 y el Fonespatch_A04. Alguien puede darme alguna idea de porqué no le llega señal? Muchas gracias de antemano.

celtascortos:
Buenas tardes Fesansierra, lo primero elimina Fonespatch_A04, hoy en día no sirve absolutamente para nada en este tipo de receptores, es un petardo mojado e impide el buen funcionamiento de tus clines...Que puedes descargar en este magnifico FORO.

Descarga e instala la Emu Base v150 SHA AU RDS-580HD/RDS-581WHD Fonestar y después  comentas

Fesansierra:
Muchas gracias por tu respuesta. En cuanto lo tenga hecho comento. Saludos.

Fesansierra:

--- Cita de: celtascortos en 09 de Junio de 2021, 14:58:12 14:58 ---Buenas tardes Fesansierra, lo primero elimina Fonespatch_A04, hoy en día no sirve absolutamente para nada en este tipo de receptores, es un petardo mojado e impide el buen funcionamiento de tus clines...Que puedes descargar en este magnifico FORO.

Descarga e instala la Emu Base v150 SHA AU RDS-580HD/RDS-581WHD Fonestar y después  comentas

--- Fin de la cita ---

Perdóname pero no encuentro la Emu Base v150 SHA AU RDS-580HD/RDS-581WHD. No se si me he vuelto muy torpe con los años.... jeje

Phon_star:
Fesansierra

Mira por aquí

https://fonestero.com/index.php?board=39.0

Navegación

[0] Índice de Mensajes

[#] Página Siguiente

Ir a la versión completa